'

Электронные таблицы

Понравилась презентация – покажи это...





Слайд 0

Электронные таблицы Начать тест Использован шаблон создания тестов в PowerPoint


Слайд 1

Результат теста Верно: 0 Ошибки: 0 Отметка: 0 Время: 1085 мин. 55 сек. ещё исправить


Слайд 2

Вопрос 1 Какая из перечисленных программ предназначена для обработки табличных данных? Microsoft Office Excel Microsoft Office Access Калькулятор


Слайд 3

Вопрос 2 Как выглядит иконка программы Excel?


Слайд 4

Вопрос 3 Минимальным объектом электронных таблиц является Ячейка Строка Столбец


Слайд 5

Вопрос 4 Как выделить одновременно несколько ячеек, расположенных не по порядку, например, как на рисунке? Удерживая клавишу Ctrl Удерживая клавишу Shift Через меню Правка – Выделить диапазон


Слайд 6

Вопрос 5 Укажите номер строки ячейки, адрес которой DE234 234 E234 34


Слайд 7

Вопрос 6 Как должна выглядеть формула вычисления разности двух соседних ячеек? =A1-B1 A1-B1= A1-B1


Слайд 8

Вопрос 7 Какую формулу нужно ввести в ячейку B5 для вычисления суммы ячеек B2:B4? =СУММ(B2:B4) =СУММА(B2,B3,B4) =Автосумм(B2+B3+B4)


Слайд 9

Вопрос 8 Какое число получится после вычислений в ячейке С2? 16 8 13


Слайд 10

Вопрос 9 Какой тип имеет диаграмма? Гистограмма График Столбчатая


Слайд 11

Вопрос 10 Что вычисляет функция СРЗНАЧ? Среднее арифметическое Среднее геометрическое Значение после перемещения


×

HTML:





Ссылка: